»Kullanıcı: »Şifre: Beni hatırla?
Beles.Org / Teknoloji / İşletim Sistemleri ve Donanımlar / ne yaptımsa olmadı SES SORUNU


ne yaptımsa olmadı SES SORUNU:




Yazdı:  14 Jun 2008 16:05   Son düzenlenme: serapp
Merhabalar öncelikle ...
bilgisayrımdan hiçbir şekilde ses gelmiyor ses aygıtının yüklü olmadığını söylüyor ne yaptımsa düzeltemedim yardımlarınız için şimdiden tşk ediyorum

hemen sizlere yardımcı olabilecek resimleride ekliyorum....
şimdiden teşekkürler
Yazdı:  14 Jun 2008 16:21   Son düzenlenme: serapp
http://img84.imageshack.us/img84/9813/adszwy6.pnghttp://img122.imageshack.us/img122/329/adsz2bg1.png
Yazdı:  14 Jun 2008 18:23   Son düzenlenme: osman
serap;
Buradan chipset, buradan da ses driver dosyalarını indirip, sırayla kur.

Anakart adı: Foxconn 6627MA-8EKRS2H
Yazdı:  14 Jun 2008 20:01
teşekkürler syn osman...hemen yapıyorum dediklerini
Yazdı:  14 Jun 2008 20:48
osman bey dediğiniz gibi iki dosyayıda indirip setup lardan kurdum ama yine bi değişiklik olmadı acaba  yanlış mı kurulum yapıyorum hala ses aygıtı görünmüyor
Yazdı:  14 Jun 2008 22:17
başlat > çalıştır alanına devmgmt.msc yaz ve enter.

Karşına gelen aygıt yöneticisinde herhangi bir soru/ünlem işareti var mı?
Yazdı:  16 Jun 2008 16:14
hayır herşey normal görünüyor.hiç bi şekilde işaret ünlem soru filan yok herşey normal
Yazdı:  17 Jun 2008 09:26
O zaman sürücülerle ilgili bir sorunun yok.
Ses aygıtların yüklenmiş.

Ses çıkışlarının bağlantılarını kontrol etmelisin.
Ses sistemi yanlış girişe takılmış ya da ses sistemine elektrik gelmiyor olabilir.
Ana Sayfa