Değerli Ziyaretçimiz.
Forumda sorularınıza yanıt alabilmek için ilgili forum içinde bulunan Yeni Konu butonunu kullanınız..



Kapat
»Kullanıcı: »Şifre:   Beni hatırla? 
Beles.Org / Teknoloji / İşletim Sistemleri ve Donanımlar / Ses simgesi kayboldu, bilgisayarda ses yok


Ses simgesi kayboldu, bilgisayarda ses yok:


Bu Sayfayı Sık Kullanılanlara Ekleyin/Paylaşın

Yazdı:  24 Sep 2007 00:44   Son düzenlenme: osman
Şuan bu satırları okuyorsanız, windows ses simgeniz kaybolmuş demektir
Sadece ses simgeniz kaybolsa iyi. Windows üstünden müzikleri normal olarak dinleyebiliyorsunuz ama internet üzerinden bazı sesleri duyamıyorsunuz. Mesela youtube sitesine girdiniz, bir video izlemek istiyorsunuz ama ne ses var, ne de seda...

Şimdi size bu sorunun çözümünü aktarayım.
Kayıt dosyasında işlem yapacağımız için, bu işlemi yaparken biraz dikkatli olmalısınız.

Bu arada denetim masasındaki ses ayarlarından "ses simgesini göster"in seçili olduğunu varsayarak anlatıyorum. Siz bu işleme başlamadan önce orayı kontrol etmeyi unutmayın.

Bilgisayarda ses yok
Yazdı:  29 Sep 2007 17:24   Son düzenlenme: osman
Ses ve ses simgesi yok diye üzülmeyin !
İşte yapmanız gerekenler...

- Başlat > Çalıştır bölümüne regedit yazarak kayıt defterine girin.


- Sol bölümde ki menüyü kullanarak;
Bilgisayarım\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32 alanına kadar gelin.

http://img223.imageshack.us/img223/9403/adim4ds9.jpg

- Driver32'ye 1 kere tıklayın ve sağ alan da boş bir yere sağ tuşla tıklayarak "Yeni" ardından "Dize Değeri" tıklayarak yeni bir satır ekleyin.

http://img504.imageshack.us/img504/1817/adim5on4.jpg

Satır eklendiğinde ismini wavemapper olarak değiştirip enter'a basın.

Artık dosyanın adı "wavemapper", Türü "REG_SZ" olan yeni bir satır eklemiş oldunuz.

wavemapper ismine çift tıklayın. Şimdi karşınıza değer verisi girmenizi isteyen bir pencere açılacak.

http://img472.imageshack.us/img472/3760/adimsonkr6.jpg

Değer verisi alanına msacm32.drv yazın ve Tamam tıklayın.

Eklemiş olduğunuz yeni satırın son görünen hali şu şekilde olacak:

wavemapper REG_SZ msacm32.drv

- Artık kayıt defterinizi sağ üst köşedeki x tuşundan kapatabilirsiniz. Aslında yeniden başlatmanıza gerek yok. Fakat bir yeniden başlat yapmanızı tavsiye ederim.

Artık ses simgesi geri geldi ve Internet üzerinden tüm sesleri duyabiliyorsunuz. Hemen deneyin

Dip Not: Yukarıda bahsetmiş olduğum yöntem, ses kartı sürücü dosyaları yüklü olduğu halde ses simgesi kaybolan ve özellikle internet üzerinden çalan müzikleri duyamayan kişiler içindir.
Yazdı:  26 Jan 2008 16:15
ÇOK SAOL OSMAN ABİ AMA KEŞKE SORUNUM BU OLSA
Yazdı:  11 Apr 2008 20:30
''Ses aygıtında bir sorun olduğundan Windows Media Player dosyayı yürütemiyor. Bilgisayarınızda bir ses aygıtı yüklü olmayabilir, başka bir program tarafından kullanılıyor veya doğru çalışmıyor olabilir.'' diyor ne yapmam lazım
Yazdı:  11 Apr 2008 20:48
Ses aygıtında bir sorun olduğundan Windows Media Player dosyayı yürütemiyor. Bilgisayarınızda bir ses aygıtı yüklü olmayabilir, başka bir program tarafından kullanılıyor veya doğru çalışmıyor olabilir.
Yazdı:  11 Apr 2008 23:32
O zaman ses aygıtını yükle
Yazdı:  24 May 2008 19:03
osman abı ben ses driverimi kaybettım ana kartım   MANUFAKTURER:CASPER BİLGİSAYAR SİSTEMLEERİ AŞ.MODEL:CASPER:SLP.1.0-2.0 CHİPSET:VIA/P4M900/CN896/VN896/PT890.SOUTHBRİDGE:VIA.VT8237A:LPCIO:WİNBOND:W83627DHG osman abı yardımcı olursan sevinirim bana gönderirisen sevinirim
Yazdı:  24 May 2008 19:10
Chipset ve ses driver dosyalarını kur.
Yazdı:  17 Jun 2008 18:02
S.a.
Sağ alt köşede ses simgesi yok.Dediklerinizi yaptım zaten hepsi dediğiniz gibiymiş.Bir de Bugurcan kardeşteki gibi hatanın aynısı çıkıyor.Bunu nasıl halledibilirim.Lütfen yardım edin
Yazdı:  18 Jun 2008 00:03
Ses kartı sürücülerin yüklü değildir. Anakart marka ve modelini yazarsan, bakabiliriz.
Yazdı:  18 Jun 2008 11:31
S.a.    Manufacturer=MICRO-STAR INTL,CO.,LTD.
Model=MS-7156
Chipset=Intel     i865P/PE/G/İ848P   Rev=A2
Benim kisi de böyle.Lütfen yardım edin.
Yazdı:  19 Jun 2008 10:05
Anakartın MSI 865PE-V2 modeli.
Ses ve chipstet driver için,

bunu ve bunu yükle.
Yazdı:  19 Jun 2008 12:31   Son düzenlenme: osman
Birincisini yükledim.İkincisini de yükledim.İkincisi yüklendikten sonra 'Driver not found!Reboot your system,and run this setup again'.Diyor Sonra da tamama tıklıyorum siliyor o programı bilgisayardan
Yazdı:  20 Jun 2008 15:35
osman abi sag alt tarafta ses sımgem yok + wınamp acılmıyor ve Bad Directsound driver. please install proper drivers or select another device in configuration. error cod:88780078
dıye yazıyorrr..
sanırım bı sorun var ve ben basedemıyorumm..
yardımcı olursan cok sevınırım
Yazdı:  21 Jun 2008 13:09
Ne yapmam lazım lütfen yardım et osman abi.
Yazdı:  21 Jun 2008 23:29
Fişi prizden çekip anakartın üstüne, modeline bak.
Yazdı:  23 Jun 2008 13:29
Manufacturer=MICRO-STAR INTL,CO.,LTD.
Model=MS-7156                 Ver A
Chipset=Intel i865P/PE/G/İ848P   Rev. A2
Southbridge=Intel 82801EB(ICH5)
LPCIO=Winbond W83627THF
Kasayı açtım MSI diyo kırmızı rekli herşeyin ona bağlandığı aletin üstünde.Bu yazdıklarımdan da var.Kare gibi bişey var onda İntel yazıyor.İntel Pentium 4 İnside diyor.Ne yapmam gerek:Osman abi yardım et lütfen.Kasayı aç dedin yine o programdakinler yazıyordu.
Yazdı:  23 Jun 2008 13:32
evet anakartın modeli MSI 865PE-V2.0.ama sonunda 0 da var.Dediklerini yüklediğinde ikincisi olmuyor :'( Lütfen yarım et Osman abi...
Yazdı:  16 Jul 2008 02:07
slm.. benimde pc de bi sorun oluştu sorunum aynen şöle:ses ayarı denetiminde mikrafon bölümünün sessiz işaretlenmş oldgnu farkettmwe bu işareti hemen kaldırp cıkış yaptm.ardındn bi arkadaşmla görüntülü konusma yaparkn sesimin arkadaşıma gitmedni görnce tekrr ses ayarı denetimine baktm we tekrr anı seyleri gördm.yani mikrafon sessiz işaretliydi.kendi kendne sessizi işaretlio.nedndr acaba? yardm eder misnz??
Yazdı:  16 Jul 2008 20:31
bana da yardm eder misinz acaba??? şimdidn sağln
Yazdı:  17 Jul 2008 09:25
gamze;
Mikrofonda ya da kablosunda sorun olabilir.
Mikrofonu başka bir sistemde test et.
Yazdı:  20 Jul 2008 16:08
mrb benim sorunumda şu aniden laptopumun sesi gitti hiç ses çıkmıyor yanlız spikırları takınca ses normal çıkıyor bu nedendir?yardım ederseniz çok sevinirim..
Yazdı:  23 Jul 2008 22:46   Son düzenlenme: frost
Selam

Bende de ses aygıtı yok sorunu var, hiç birşey dinleyemiyorum

anakart bilgilerim;

Manufacturer: Gigabyte technology co.,ltd
Model:8S648-RZ
Chipset: SiS 648FX       Rev.72
Yazdı:  24 Jul 2008 14:35   Son düzenlenme: frost
Ne yapmam gerek düzeltmek için acaba Osman bey? Bir kaç tane driver indirdim ama hepsi hata verdi. Vinamp açtığım zaman; Bad Directsound driver. Please install proper drivers or select another device configu ration.

Error Code: 88780078  Uyarısı çıkıyor ekrana.

Yardımlarınızı bekliyorum. Teşekkürler şimdiden.
Yazdı:  27 Jul 2008 17:19   Son düzenlenme: osman
Gigabyte 8S648-RZ driver için, ses driver dosyasını kurun.
Yazdı:  02 Aug 2008 01:31
Dizüstü bilgisayarımda daha önce yıllarca kullandım.Xp ve Vista ile kullandım sesle ilgili hiçbir sorun yoktu.Windows kurulurken ses kartı onboard olduğu için intel olarak otamatikman tanıyordu.Fakat dizüstü bilgisayarımı 2-3 gün tatile gittiğim için evde bıraktım.Geldiğimde çantasından çıkardım baktım ses yok.Vista yüklüydü sildim bir daha vista yükledim ses yok.Neyse xp yükleyim dedim yine yok.Biosa baktım ses ile ilgili bir özellik yok.Neden olabilir?(Anakart modelini yazmıyorum çünkü sürcüler önceden çalışıyordu xp ve vistada.)
Yazdı:  02 Aug 2008 23:05
Aygıt yöneticisinde sorun görünüyor mu?
Yazdı:  03 Aug 2008 00:48
Ses driveri gözükmüyor.
Yazdı:  03 Aug 2008 00:57
Bilgisayarın marka ya da modelini yazar mısın?
Yazdı:  05 Aug 2008 19:31
Alıntı:
S.a.
Sağ alt köşede ses simgesi yok.Dediklerinizi yaptım zaten hepsi dediğiniz gibiymiş.Bir de Bugurcan kardeşteki gibi hatanın aynısı çıkıyor.Bunu nasıl halledibilirim.Lütfen yardım edin


bende aynı sorundan muzdaribim. ne yapmalıyım? acil yardım lütfen

Manufacturer : ASUSTeK Computer Inc.
Model: M2V-MX
Ana Sayfa