»Kullanıcı: »Şifre:   Beni hatırla? 
Beles.Org / Teknoloji / İşletim Sistemleri ve Donanımlar / Ses simgesi kayboldu, bilgisayarda ses yok


Ses simgesi kayboldu, bilgisayarda ses yok:


Bu Sayfayı Sık Kullanılanlara Ekleyin/Paylaşın

Yazdı:  05 Oct 2008 17:48
Alıntı:
abi sen burdamısn cvp weryaa


Beklemeyi öğrenmelisin!

Yukarıdaki mesajından dolayı, ayrıca bekleyeceksin.
Yazdı:  05 Oct 2008 18:01
osman abi dediğin programları kurdum ama hala ses yok ne yapmam lazım
Yazdı:  05 Oct 2008 22:33
UAA Bus Driver kur.
Yazdı:  07 Oct 2008 19:32
bilgisayarımı format atıldı ve ses tamamen gitti sesler çalmıyor.bende ses cdsi de yok ses kartı ana kart üzerinde çok uğraştım ama olmadı ne yapabilirim...
Yazdı:  07 Oct 2008 19:42
sistem modeli:casper halley-alfomegera serıes
bıos:bıos date:03/01/07 12:15:01 ver:A7255VCN VS.083
işlemci:ıntel(R) pentium(R) 4 CUP 3.00 ghz (2 CPUs)
bellek:382mb ram
directx süeümü:directx 9.0c (4.09.0000.0904
ad:vıa chrome9 hc ıgp
ana sürücü:S3gIGP.dll
sürüm:6.14.0010.0067 (ingilizce)
WHQL logolu:evet
mini VDD:S3gIGPm.sys
VDD:yok
DDI:9 (veya üstü)
Yazdı:  18 Oct 2008 17:12
meraba osman bey benımde sorunum herkes gıbı ses hoperşorden ses gelmıyo hıc bı sekılde ses yok napabılırım bılgıler : ıntel corporation model: d915gev en kısa zamanda sızden yanıt beklıyorum ltfnnn
Yazdı:  18 Oct 2008 17:27
Alıntı:
model: d915gev


Chipset Driver
Ses Driver
Yazdı:  18 Oct 2008 23:47
ıyı aksamlar osman beyy olmadı ya yıne ses yok malesef nasıl olcak sımdı ???
Yazdı:  19 Oct 2008 18:17
Aygıt yöneticine bir bak. Sorunlu aygıt görünüyor mu?
Yazdı:  24 Oct 2008 12:54
mrb osman beyöncelikle ilgileriniz için teşekkür ederim.insanlara yardımcı oluyorsunuz.internet kafeciyim benim sorunum bir pc de ses aygıtını bazen görüyor bazen görmüyor.format fdisk,bios sıfırlama sp1,2,3 hepsini denedim.acaba anakartla tümleşik olan ses aygıtı mı bozulmuştur,YOKSA ANAKART DA MI SORUN VAR.fikir verirmisin?
sistem bilgisi>>> İNTEL PENTİUM4
MODEL:V17(VIAPT800-8237)
CHİPSET:VIA PT800(VT8754) SOUTHBRİDGE:VIA VT8237
SES:REALTEK AC'97AUDİ FOR VIA(R)AUDİ CONROLLER
Yazdı:  25 Oct 2008 12:43
Format ve bios güncelleme sorununu çözmediyse, ses sistemini değiştirmeyi dene. Yani sisteme başka bir ses sistemi bağla. Bunların dışında bir donanım çakışması da olabilir.
Yazdı:  06 Nov 2008 19:02
herkese slm osman abi yine ben ya abi benim işlemcim 3.6dı format attıktan sonra 1.6 oldu herhangi bir fikrin varmı
Yazdı:  10 Nov 2008 00:41
slm osman kardeş senin bu dediklerini hepsini yaptım gene ses yok ben bu pc yi kıracam yardımcı olurmusun nasıl ses si getireyim bana bi öneri duyururmusun                                         varsayılan    REG_SZ  msacm32.drv wavemapper  REG_SZ msacm.32  bunuda yaptım yeniden başlattım ama gene ses yok nden olabilir buu ????  yardımcı ol nasıl yapcamm abii..
Yazdı:  10 Nov 2008 00:43
güncelleştiriom gene olmuyor güncelleştirmiodaa sinir oldum yaw şuna nasıl olcak bu ses??
Yazdı:  10 Nov 2008 03:27
merhaba osman bey herkeze yardım edıyorsunuz umarım bana da edebılırsınız benım sorunum pc ye format atıldıktan ve harddıscı degıstıkten sonra ses aygıtı yuklu degıl dıye uyarı verıyor model4am266/a-823x
chıpsetıde:vıa p4m266(vt8751)ne denedıysem bır turlu vınyl dosyasını kurmuyor masaustunde ıkonu var fakat acmıyor lutfen yardım edın
Yazdı:  11 Nov 2008 07:43
varsayılan aygıt çalma aygıtı yok.

bende de winap hariç hiçbirinde ses yok.

chipset:661FX/GX
mainbord:unspecified SİS 661
videogard:A radeon 9200
Yazdı:  12 Nov 2008 01:16   Son düzenlenme: osman
Yelda; Driver nasıl yüklenir başlığındaki ikinci mesajım sorununa yardımcı olacaktır.


Erdogan;
661FX Driver başlığında aradığın driver mevcuttur.
Yazdı:  15 Nov 2008 22:40
Osman Bey, sayenizde derin bir "oh" çektim. Allah sizden razı olsun; ne muradınız varsa versin

Az kalsın sinirden format atacaktım, ki bir ümit internette son bir arama daha yaparken bu başlığa rastladım. Sorun çözülünce teşekkür etmeden geçmek istemedim. Sağ olun. Kolay gelsin.
Yazdı:  18 Nov 2008 01:42   Son düzenlenme: osman
Alıntı:
Sorun çözülünce teşekkür etmeden geçmek istemedim


Allah senden de razı olsun! Bir çok kişi sorunu çözülse bile cevap yazmadan forumu terk ediyor.
Yazdı:  10 Jan 2009 22:04
mrb
3 gündür laptopda ses yok.sağ altta hoparlör üzerinde yüklü ses çıkış aygıtı yok diyor.donanım yöneticisinde de sesle ilgili bişey görünmüyo.lütfen bi yardımcı olun.
manufacturer:quanta
model:30CF   85.24
chipset:NVIDIA nforce560  revA2
işletim sistemi vista.
teşekkürler
Yazdı:  11 Jan 2009 17:05
s.A abı benım sorunum acayıp bugun mıkrofonlu kulaklık aldım kulaklık calısıor ama mıkrofon calısmıor yardımcı olabılır mısın osman abı sabahtan berı ugrasıorum =( bı turlu yapamadım
Yazdı:  11 Jan 2009 19:13   Son düzenlenme: osman
Alıntı:
manufacturer:quanta
model:30CF   85.24

Nvidia Driver yüklemeyi dene.
Yazdı:  12 Jan 2009 00:09
nvidia driver yükledim abi ses problemim devam ediyo.quick touch on screen display ve yüklü ses çıkış aygıtı yok diyor.
Yazdı:  12 Jan 2009 00:48
Önce bunu, olmazsa bunu kurmayı dene.
Yazdı:  12 Jan 2009 20:36
osman abı benım sorunumu nasıl cozucez yardımcı olur musun ?
Yazdı:  12 Jan 2009 22:32
Mikrofon sessiz de kalmış olabilir.
Yanlış girişe takmış olabilirsin.
Yazdı:  12 Jan 2009 23:13
ikisini de kurdum osman abi ilkinde bu program için uygun aygıt bulunmamaktadır dedi.realtek de sorun çıkmadı yükledim ama laptop hala sessiz.eksik olan ne anlayamadım ne yapmam gerekiyor?ses kartında mı sorun var acaba?ilgilendiğin için çok teşekkür ederim.
Yazdı:  12 Jan 2009 23:21
aygıt yöneticisine baktım şimdi ADS instant HDTV PCI da uyarı var osman abi.
Yazdı:  24 Jan 2009 00:50
selamlar Osman Bey
sitede takip edebildiğim kadarıyla bir çok arkadaşın sorunu çözmüşşünüz.
benimde sizden bir ricam olacak
ben
HP PAVİLİON DV5-1130ET MPDELİNDE bir laptop kullanıyorum. vista yüklü aldım .malum vistayı arkadaşların telkini ve oyun performansı düşük olduğu için kaldırdım. xp kurdum. xp kurduktan sonra bir türlü ses aygıtı yükleyemedim. en SON IDT AUDİO YÜKLEMEYİ BAŞARDIM. SES GELDİ.Ancak bu seferde çat çat diye ses çıkıoyor.ve arayüzde on-off tuşunun yanındaki ses  kısık tuşu devamlı kırmızı yanıyor . ve quik player kısa yolu da çalışmıyor. ve ses kayboluyor.bazen ne yapacağım bilmiyorum lütfen bir yol.Şimdiden teşekkürler.Kolay gelsin.
Yazdı:  24 Jan 2009 19:30
Anakart modelini öğrenme programı ile bir donanım raporu verirsen daha iyi olur.

Bir de aygıt yöneticisinde herhangi bir sorunlu aygıt var mı?
Ana Sayfa