»Kullanıcı: »Şifre: Beni hatırla?


onboard ses kartı sorunu:




Yazdı:  14 Sep 2007 14:02
mrb arkadaşlar benim sorunum onboard ses kartıyla ilgili anakartım biostar VIARAMA U8668 (Pro) via ses driver yükledim ses gelmio ancak yüklemeden önce ses ayralarında ki ayarlar soluk renkteydi bunlar enable oldu ancak ses gelmiyor pcden hoparlör girşleri falan hepsi takılı ancak ses gelmiyor pc den ilk defa başıma böyle bişe geldi yardımlarınızı bekliyorum...
Yazdı:  14 Sep 2007 16:01
VIARAMA U8668 anakart markası değil, ram markasıdır.
Yazdı:  14 Sep 2007 17:57
abi bilmiyorum everest in bir programını belirtmiştin anakartın markasını bulmayla ilgili bir konuda o programda yazıyordu yani asıl markası biostar u8668 grand abi bana yardımcı olabilrsen sevinirim
Yazdı:  14 Sep 2007 18:00   Son düzenlenme: osman
hı, bide ben format atmadan önce ses düzgün bir şekilde çalışıyor du 1 ay önce format attım pc ye bir sürü ses driver yükledim ama çıt çıkmıyor anlamadım valla neyse yardımlarını bekliyorum
ilgilendiğin için şimdiden teşekkürler...
Yazdı:  14 Sep 2007 18:40
Aynı başlıktaki Cpu-z isimli programı kullandın mı?
Yazdı:  14 Sep 2007 19:15
evet kullandım ancak onda name kısmı boş bir şey yazmıyor
Yazdı:  14 Sep 2007 19:17
peki bir şey soracam bu biostar ın çipseti midir nedir via mı vi sürücü cd si varda
Yazdı:  14 Sep 2007 23:01
arkadaşlar  ati rs400  ses kartını  nerden indirebilirim  biri  bana  yardımcı  olsun  yoksa   sıyıracagım  confused
Yazdı:  14 Sep 2007 23:32
kardeş bi bilgim yok yoksa yardımcı olurdum
Yazdı:  15 Sep 2007 13:36   Son düzenlenme: osman
Regalog, sen elindeki cd'yi kurmayı dene.
Ya da bilgisayarın elektrik bağlantısını kesip içini aç. Ana kartın üstüne bak.

Leo;
Senin ilacın şu başlıkta Sapphire RS400 ses sürücü dosyaları
Yazdı:  15 Sep 2007 19:02
abi yükledim ancak hoparlörden ses duyamıyorum yani her şey tam hoparlörü başka bi yerde denedim çalışıyor ama pc de çıtı çıkmıo başka bi önerin varmı
Yazdı:  15 Sep 2007 23:34
Ses denetimlerinden sesi kontrol ettin mi?
Yazdı:  16 Sep 2007 14:08
evet abi her şey normal ancak hoparlörden ses hiç gelmiyor
Yazdı:  16 Sep 2007 14:31
Hoparlörü taktığın girişide kontrol et. Yanlış sokete takmış olmayasın?

Bir de başlat > Çalıştır alanına devmgmt.msc yazıp enter tıkla. Açılan pencerede yanında soru işareti olan bir donanım var mı bak.
Yazdı:  17 Sep 2007 18:44
hayır yanlış sokete takmadım biliyorz okadar da yaw grin_1 ama yinede kontrol ettim insanlık hali ancak yok doğru yerde vede dediğin yere baktım soru işareti falan yok peki anakartta sorun olabilirmi onboard ses kartı yanmış falan olabilirmi???
Yazdı:  18 Sep 2007 00:41
Driver doğru yüklendiyse ve hoperlörlerde sorun yoksa, ses çıkışında bulunan çıkış bobini yanmış olabilir.
Yazdı:  18 Sep 2007 19:46
Hmm Anladım Ben Bi Anakarttaki Dirençleri Falan Ölçüm Çıkış bobininide kontrol edim en iyisi olmassa okulun atölyesine götürür oradaki hocalarıma danışırım neyse osman abi her şey için teşekkür ederim.yardımların için gerçekten çok sağol.
Yazdı:  08 Nov 2007 14:26
ben pc me format attım.. Pc açılınca ses driverlerinı yükledim.Önceden Realtek HD Audio sürücü yüklenemiyor diyordu..Ama şimdi yükledim onuda yine ses yok.

Ana kart sürücüsünü yükle demişsisniz bazı arkadaşlara. Ana kart ın cd sinde İntep chip driver var omu ???
Yazdı:  08 Nov 2007 14:32
AYGIT DURUMUMNDA DA BU YAZIYOR

Bu aygıt düzgün çalışıyor.

Bu aygıtla ilgili sorunlar varsa sorun gidericiyi başlatmak için Sorun Gider'i tıklatın.
onu da yaptım yine çıt yokk..

kafayı yiyicem .. bu ses kartı yanmışmımıdır acaba onbord. değiştieme imkanı varmı yanmışsa?
Yazdı:  16 Nov 2007 01:44
anakart modelini yazarsan, belki güncel bir sürücü adresi verebiliriz.
Yazdı:  20 Nov 2007 13:14
PCI\VEN_1039&DEV_701bu sanırım ses kartı problemi?
çünkü yeni fiesta yükledim ve hoparlörden ses gelmiyor. ses kartı problemi ise bunu yüklemek icin driverını nerden bulabilirim yardımcı olursanırız sevinirim numan
Yazdı:  20 Nov 2007 19:40
Verdiğin bilgilerin sesle ilgisi yok.
Yazdı:  08 Jan 2008 19:23
S.a
Dear Osman abi grin_1 Ya Benim pc ye ses kartını yukledım muzık acınca hıc bır hata felan vermıyo ama Ses gelmıyo Ses ayarlarınıda kontrol ettim....Amma Hepsı Yuksek Sese AyarLı...Cıt Cıkmıyo Ses Sıstemındede Hasar Yok ... Acaba Ne yapmalyıım Yardım PLSS........
Ana Sayfa