»Kullanıcı: »Şifre: Beni hatırla?


Ses sorunu:




Yazdı:  02 Dec 2011 00:14
Selam,

Bilgisayarım>özellikler>donanım>aygıt yoneticisi inde: sarı soru işaretli diğer aygıtlar ve alt menusunde çoklu ortam ses denetleyicisi yazıyor.

özellikler>ayrıntılar :

Aygıt kopya kimliği:

PCI\\\\VEN_1039&DEV_7012&SUBSYS_04011558&REV_AO\\\\3&267A616A&0&17

yazmakta.bunun driver ını rica ediyorum.

Not xp sp 3 işletim sistemi kullanıyorum.
Yazdı:  03 Dec 2011 01:08
Aşağıdaki linkten via ac97 kurun.
http://www.driver-indir.com/surucu/via_ac97_driver.html
Yazdı:  03 Dec 2011 11:37
Osman Bey,
sorun giderildi sayenizde Allah razı olsun.
Yazdı:  26 Dec 2011 23:40
Ses aygıtında bir sorun olduğundan Windows Media Player dosyayı yürütemiyor. Bilgisayarınızda bir ses aygıtı yüklü olmayabilir, başka bir program tarafından kullanılıyor veya doğru çalışmıyor olabilir. diyo napmam gerekiyo simdiden tesekkürler grin_1
Yazdı:  28 Dec 2011 18:32
Öncelikle KolaylikLar Dilerim Sayin Osman Abim .. Benimde Size Bir Sorum OLucak .. 7,8 Aydir Ugrasipta Cözemedigim Bir olay .. Leptopun Sesi YOK ..Indirmedigim Driver Kalmadi , Driver ProgramLari Indirmekten Anam AgLadi .. Format Ustune Format Cektim Degisik YöntemLer Denedim Olmadi .. microsoft uaa bus driver for high definition audio Sorunu yasiyorum , öyle birşeyki .. çok nadir ayda bir defa ses kendiliğnden geliyor ama leptopu kapatip actigimda ses tekrardan gitmiş oluyor .. Aygıt Yöneticisinde Bazen oldugunu Görüyorum Fakat Ünlem işaretli . bazende hic yok çok şaşırıyorum bana yardım  edin lütfen .. Resimde atiyorum ..11 saat Fabrikada Anamiz agliyor gelip iki Chatin Belini Kıralim Diyoruz Ama Ses Yüzünden Midem Bulaniyor şimdiden tşk ederim ..
http://b1112.hizliresim.com/s/w/1f2yj.jpg
Yazdı:  31 Dec 2011 23:30
S.a.
Sağ alt köşede ses simgesi yok.Dediklerinizi yaptım zaten hepsi dediğiniz gibiymiş.Bir de Bugurcan kardeşteki gibi hatanın aynısı çıkıyor.Bunu nasıl halledibilirim.Lütfen yardım edin
Alıntı:
problem aynı yardımcı olurmusunuz ASUSTek computer INC model leonite 5.00 chipset intel i945P/PL/G/GL anakat bilgilerinde bunlar yazıyor
Yazdı:  01 Jan 2012 14:02
selam   ben bu ses kartini bulamadim   via vt8237a 8251 high definition audio controller  yardimci olursaniz sevinirim osman bey
Yazdı:  02 Jan 2012 18:53
osman abi benim bilgisayarda virüs vardı sonra komple temizlettim bilgisayarımı geriye hiçbirşey kalmamış ses yok youtuba hatta ttnet müziğe bile giriyorum çalmıyo lütfen yardım et ben mziksiz yaşayamamsad
Ana Sayfa