»Kullanıcı: »Şifre: Beni hatırla?


P5KPL-AM ses yok:




Yazdı:  10 Jul 2011 14:05
bilgisayarımda ses yok
model:P5KPL-AM
Chipset: P35/G33/G31
Windows XP  bilgisayar kasasının üstünde BROSS yazıyor
Yazdı:  10 Jul 2011 14:09
osman abi bu şekilde konu açmak istemezdim ama epeyce okudum yazılarını yardımc olmuşşsun digerlerine çok aradım bulabilir miyim driveri diye ama bulamadım en sonra yardım alayım dedim grin_1
Yazdı:  10 Jul 2011 14:47
kimse yokmu sad
Yazdı:  10 Jul 2011 15:29
Şurada tüm driverlar mevcut.
http://www.driver-indir.com/etiket.php?query=P5KPL-AM Driver
Yazdı:  10 Jul 2011 15:49
abi aradım orayı aynısını bulamıyorum
Yazdı:  10 Jul 2011 15:54
aynısı derken?
Yazdı:  10 Jul 2011 15:57
hangi driveri yüklemem lazım link gönderebilir msiin
Yazdı:  10 Jul 2011 16:04
http://www.driver-indir.com/download/asus_p5kpl_am_ses_driver.html
Yazdı:  10 Jul 2011 16:05
chipsete, modele göre  göre driver degişmiyor mu ?
Yazdı:  10 Jul 2011 16:06
teşekkür ederim yüklüyorum hemen
Yazdı:  10 Jul 2011 17:00
çok saol sagda ses işareti yok ama sesin var olması yeterde artar grin_1 ilk defa bir foruma yazdım çok memnun oldum ..
Yazdı:  10 Jul 2011 17:51
Ses ve ses simgesi yok diye üzülmeyin !
İşte yapmanız gerekenler...

- Başlat > Çalıştır bölümüne regedit yazarak kayıt defterine girin.


- Sol bölümde ki menüyü kullanarak;
Bilgisayarım\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32 alanına kadar gelin.




en sona kadar geliyorum ama DRİVERS32 yi bulamıyorum nedendir yardımcı olur musun
Yazdı:  10 Jul 2011 20:53
denetim Masasına gir, ses efekti ve aygıtlarına tıkla.
"Görev çubuğuna ses ayarı simgesi yerleştir" kısmını seçili yap, tamam seç.
Yazdı:  15 Aug 2012 13:33
sa babcanlar bende P5KPL-AM IN/ROEM/SI  kullanıyorum. ses yuklu ama nedense ses yok. arka jaklardanda cıkmıyor. denetım masasında program ekle kaldıra geldım. orda realtek ıle ılgılı yuklu program yok. nedenını bılırsenız lutfen yazarmısınız..
Ana Sayfa