»Kullanıcı: »Şifre: Beni hatırla?
Beles.Org / Teknoloji / İşletim Sistemleri ve Donanımlar / formattan sonra ses aygıtı ve simgesi yok


formattan sonra ses aygıtı ve simgesi yok:




Yazdı:  31 Dec 2010 16:06
model:P4VM800
türü:X86-based PC
üreticisi:P4V80
sürüm:5.1.2600 Service Pack 3 Yapı 2600
ön yükleme aygıtı: \Device\Harddisk Volume1
 
lütfen yardımcı olun!!!
Yazdı:  04 Jan 2011 00:49
p4vm800 sayfasındakileri yükle/kur.
Yazdı:  05 Jan 2011 17:14
sayfada bir çok prog. var hepsini mi yükleyip kurmalıyım osman bey
Yazdı:  05 Jan 2011 17:36
4 tane prog vardı sayfada hepsini kaydettm yükledim fakat şimdi ne yapmalıyım osman bey
Yazdı:  08 Jan 2011 01:36
driver nasıl yüklenir
Yazdı:  23 Jan 2011 12:08
merhabalar,bende bilgisayara format atmak istemiştim fakat kurulum sırasında "yükseltme mi ?" "format mı ?" gibi bir ayrım geldi ve ben yükseltmeyi seçtim.sonrasında realtek driverlerını kurmama rağmen ses simgesi gözükmemekle beraber sistemde ses aygıtı gözükmüyor.önceki konuları inceledim ve chipsetin ilk kurulup ardından ses sürücüsüne geçilmesi gerektiğine istinaden kurmuş olduğum ses driverlarını kaldırdım.ilgili chipset driverını kurdum ardından ses driverını,sonuç aynı ses yok.hatta bir paylaşımınızda aygıt yöneticisinde ünlem ile işaretli aygıt varmı demişsiniz,bende vardı onu da giderdim ve tüm işlemleri sırası ile tekrarladım.ses aygıtım hala gözükmeme konusunda ısrarcı yardımcı olursanız sevinirim,teşekkürler
manufacturer:MSI
model:MS-7252   1.1
chipset:NVIDIA-GEFORCE 6100 rev.A2
southbridge:NVIDIA-NFORCE 410/430 MCP
LPCIO:WINBOND-W83627EHF
Yazdı:  23 Jan 2011 23:28
Bios ayarlarından sesin açık olduğuna emin olun.
Ses sistemini başka bir yerde test edin.
Yazdı:  23 Jan 2011 23:33
açıkcası bios bana çok yabancı,biosda nerelerden ne yapmam gerektiği konusunda bilgi verebilirmisiniz ?
Yazdı:  23 Jan 2011 23:37
Bios Ses Açma
Yazdı:  24 Jan 2011 22:42
bios da bu durum için 2 seçenek varmış.birincisi "audio" ile ilgili kategoride enable ya da disable seçeneği ki benim biosda sadece auto ve disable var.seçili olan auto idi ben yine de disable yapıp tekrar girip auto yaptım maalesef sonuç aynı.ikinci seçenek ise "load optimize..." seçeneği ki bu da işe yaramadı.ilginç kısım ise makinada uyumsuz yada çalışmayan parça yok gibi gözüküyor hatta driver doctor taraması bile ses kartı için "eksik sürücü var" uyarısını yapmadı.ama gelin görün ki ne ses imleci var,ne de ses aygıtına erişim,belki sesside dedim kartın ayarı ama hiçbir şekilde müdahale söz konusu değil.sanırım istemeyerek de olsa tam anlamı ile bir format şart oldu
Yazdı:  25 Jan 2011 01:53
MS 7252 driver sayfasındaki driverları bir deneyin.
Yazdı:  05 Feb 2011 22:07
yönlendirmeleriniz için teşekkürler,fakat işe yaramadı,yani sorunu tam anlamı ile tespit edemedim.bilgisayara format attım ve tüm sistem baştan yüklendi şimdi sorun yok.tekrar teşekkürler
Yazdı:  18 Feb 2011 17:03
Benim bilgisayarımın anakartı yandı anakartı değiştirdik Format falan atıldı ama ses aygıtı yok diyo bndeki Cd de anakart modeline uymuo anakartın modelinin Drivererini indirdim ama yüklenmio hata vario anakart modeli Intel Corparatıon D946GZIS lütfen yarım edn yaa confused
Yazdı:  21 Feb 2011 22:42
Ezgi; IDT Driver kur.
Ana Sayfa