»Kullanıcı: »Şifre: Beni hatırla?
Beles.Org / Teknoloji / İşletim Sistemleri ve Donanımlar / Bilgisayar açılmıyor...LÜTFEN ACİL.


Bilgisayar açılmıyor...LÜTFEN ACİL.:




Yazdı:  01 Aug 2010 22:06
Değerli arkadaşlarım benim pc deki sorunu cözemedim..bilgisayar yeniden başlatalım derken pc açılışta anakart işlemcileri gösteriyor siyah ekran ilk gelen ekran ve orda kendini restartlıyor aynı yere gelıyor restartlıyor kendini bilgisayarı kapatıyorum ve 15 dk sonra açıyorum ve açılıyor bu işten bıktım..bilgilerime göre power da sorun olabılırmı yada anakarttamı sorun anlamış değilim bilgileri olanların bilgilerine ihtiyacım var...

Değerli arkadaşlar hdd ve cd denedım hepsini baştan soktuk taktım ama gene sorun duzelmedi..sorun nerde acaba...
Yazdı:  02 Aug 2010 16:47
Bu tip sorunları uzaktan çözmek zor.
Sisteminde şunları deneyebilirsin:

- Açılış bios setup ekranındaki tüm bilgileri default seçip, kaydet.
- İki sabit disk varsa, birini çıkart, sırayla dene.
- Rami diğer yuvaya tak.
- CD/DVD romu çıkar.
- Reset düğmesinde takılma var mı, kontrol et.

Olasılıklar:
Güç ünitesi (power supply) arızalı.
Anakart arızalı.
Donanımlardan birinde sorun var.
Yazdı:  02 Aug 2010 17:54
Değerli Osman kardeşim biosta setup bulamadım...
sabit disk tek bende cıkartım taktım tekrardan...
rami değiştim başka yuvaya taktım reset dumesını kontrol ettım sorun yok.cd romu cıkardım sorun yok..

gene aynı sorun pc yı acerken acılmıyor resetlıyorr.elektırık kablosunu cekıyorum 10 dk sonra acılıyorr pc ama bıktım power sorunlu olabılır başka ihtimal bulamadım...

bi cözüm bulamadım yardımlar gerek...
Yazdı:  02 Aug 2010 18:07
bios setup, bilgisayar açılış ekranıdır. del ya da f2 tuşuyla girebilirsin. oradaki ayarları default olarak değiştirip (genelde f10 ile) kaydedip çıkacaksın.

Sonuç olarak güç ünitesi arızalı gibi görünüyor.
Yazdı:  02 Aug 2010 19:40
ayarları default olarak değiştirip..dediğin yeri benim bios ta bulamıyorum yada farklı olarakmı görunuyor yazıları f10 olayında problem yok ama default yapılacak kısmı bulamıyorum tam yazısı olarak nerede..hepsnini baktım yok bulamadım...ilgilendiğin için tşkler ederim...
Yazdı:  02 Aug 2010 23:25
Resimdeki örnekte "Load defult settings" ve F5 ile Load Optimized Default seçenekleri görünüyor.

http://www.kabinet.cz/stuff/hw/motherboard_MSI_MS-6786_ver2_Quasar2/Support%20Packard%20Bell%20Quasar%202%20Motherboard%20BIOS%20Screens%20-%20instr_bios_quasar2%20-%20BIOS%20-%20IMEDIA%201601_B%20-%20PB13202101_soubory/bios_quasar2_main.gif
Yazdı:  03 Aug 2010 16:33
Kardeşim onuda yaptım..olmadı hata devam edıyor...
Yazdı:  06 Aug 2010 22:17
O zaman güç ünitesinin kontrol edilmesi gerekiyor.
Yazdı:  07 Aug 2010 14:34
İşlemci Fanında sorun olurmu..orayla hiç ilgilenmedim aklıma geldi bi sorim dedim1!!!

güç ünitesinin kontrolu derken nasıl bir cözum üretebilirim ordaa..açıyımmı yoksa biostamı gene!
Yazdı:  07 Aug 2010 21:33
Servise götürmen gerekiyor.
Ana Sayfa