»Kullanıcı: »Şifre: Beni hatırla?


yardım edin...:




Yazdı:  26 Dec 2009 04:53
osman bey ses hala çalışmıyor sizin verdiğiniz driverlara rağmen napabilirim daha ltf yrdım edin
Yazdı:  26 Dec 2009 04:58
manıfacturer:hewlett-packard
model:0850 S570 version PQ1B5
chipset:ATI  RS200/RS200M
driverlarını verdiniz ayen kurdum ama ses hala yok ses simgesi de yok ltf yardım edin
Yazdı:  27 Dec 2009 02:05
Şu Programı kurun. belesorg[@]hotmail.com msn adresini ekleyin. Müsait olduğum an yardımcı olmaya çalışırım.
Yazdı:  28 Dec 2009 04:20
dediğiniz sistemi kurdum adresinizide ekledim yardımlarınızı bekliyorum
Yazdı:  28 Dec 2009 23:09
msn de onay bekleyenlerde göremedim.
Yazdı:  12 Nov 2010 03:33
osman bey tekrar merhaba benim bu yazdığım şikayetler aynen dvm ediyor sizin dediğiniz programı kurdum teamviwerQS.exe yanlız msninizi nasıl eklicem yardım edermisin ltf teşekkürler
Yazdı:  15 Nov 2010 13:16
Benim msn adresimi eklemenin diğer msn adresi eklemelerden bir farkı yok grin_1
Yazdı:  30 Nov 2010 21:25
mrh osman bey benim sorununda farkli degil aygit yonetimini actigimda hersey normal sorunsuz birden ses aygitim yok oldu neyse artik virustenmi kaynaklaniyor bilemem ama baktigimda genelde hp pavilon dv 6000 serisinde bu sorun cok ne yapmam gereki eski haline donsun
Yazdı:  01 Dec 2010 01:25
DV6000 modellerinde karşılaşılan en büyük sorun Vga (ekran) çipinin arızalanmasıdır.

Ses sorunu çeşitli nedenlerden olabilir.
- Virüs sorunu.
- Driver dll dosyalarından birinin silinmesi.
- Kayıt defterinde oluşan bir sorun.

Yapılması gerekenler:
Antivirüs ve casus yazılım taraması.
Ses driverı yeniden yüklemek.
Tam Hizmet Taraması
Ana Sayfa