»Kullanıcı: »Şifre: Beni hatırla?


MS-7255 Ses Sorunu:




Yazdı:  30 Nov 2009 23:28   Son düzenlenme: osman
manufacturer: Mıcro-star
model: MS-7255 2.0
Chipset: VIA P4M900 CN896 VN896 PT890 Rev.00
ilgılenırsenz sevınırım..
Yazdı:  01 Dec 2009 01:19   Son düzenlenme: osman
http://www.driver-indir.com/surucu/ga_vm900m_chipset_driver.html

Yukaridaki linkteki adresten chipseti indirip deneyebilirmisin?
Yazdı:  03 Dec 2009 02:08
MS 7255 Driver sayfasına bakabilirsin.
Yazdı:  07 Dec 2009 17:54
slm benim ses yok anakartın modeli p4m26617-8235 bana yardımcı olabilirmisin ses kartınkı ğözükmüo bi format attı kardeşim bi tek se4s yok cvp bekliorum
Yazdı:  07 Dec 2009 17:56   Son düzenlenme: osman
ac 97 yükledim olmadı açılmıo ses  aygıtı olmuo bulunamıor dio
Yazdı:  08 Dec 2009 22:59   Son düzenlenme: osman
Şu başlığa bir gözat.
Yazdı:  09 Dec 2009 20:09
format attım bilgisayarımda ses yok

manufacturer:Gigabyte technology co..ltd
model:8S648FXP-RZ
chipset:SİS 648FX
işletim sistemi:Microsoft windows XP home edition

abi bilgisayarda 1 haftadır ses yok anakrtımdan bilgisayarımın ses kartı modelini öğrendim sitesinden indirdim yine olmadı ne yapacağımı bilimiorum yardım edin
Yazdı:  10 Dec 2009 00:20
Öncelikle Chipset dosyasını indirip sistemine kurulumunu yap.

Bilgisayarı yeniden başlat ve AC97 driver dosyasını indirip, aynı şekilde sisteme kurulumunu yap.
Yazdı:  11 Dec 2009 20:48   Son düzenlenme: osman
hayırlı akşamlar osman abi ben üniversite öğrencisiyim ve bilgisayrda sunumlar hazırlıyorum ama nasıl olduğunu bilmediğim bi nedenden dolayı ses kaydı sağ alt köşede gözükmüyor her yolu denedim ilk bahsettiğiniz yöntemide yaptım kayıt defteriyle olan bölümü yani,ama gelmedi isterseniz anakart modelimi yazayım ,uygun bir zamanda yardım edersiniz cok mutlu olurum,ses kaydına acil ihtiyacım var cünkü ödevlerimi yetiştiremiyorumsad
manifacturer: MSI
MODEL: MS-1719x / MS 1719
chipset: Intel   PM965    Rev. C0
southbridge : Intel  82801 HBMC(ICH8-ME)
LPCIO: NS
Yazdı:  11 Dec 2009 20:57
bu arada sitenşzde biraz gezindim cok hosuma gitti gayet seviyeli ve düzenli hersey sizide sabrınızdan dolayı tebrik ediyorum,herkese ayrı ayrı cevap vermek zor olsa gereksadALLAH yardımcınız olsun...
Yazdı:  11 Dec 2009 23:49   Son düzenlenme: osman
MS-1719x Driver
MS-1719
MS1719

Intel PM965
NVIDIA® 8600M-GT 512MB
Gigabit Ethernet LAN
Azalia ALC888 Realtek


Chipset Driver
Realtek Ses Driver

Bunları sırayla sistemine kur, tekrar dene.
Ses sürücülerini yanlışlıkla silmiş olabilirsin.
Yazdı:  10 Jan 2010 19:22
aynen bende format attım ve ses gittisad saatlerdir uğraşmama rağmen tık yok..bütün cevapları okudum ama sanrım aynı özellikte olan da yoktuconfused
fujitsu siemens
model: D1555.01
işletim sistemi xp home edition
Yazdı:  14 Jan 2010 22:17
selam aynı sorunlar bende de var lütfen yardımcı olurmusunuz format attım fakat ve ses gitti MSI driver cd sinden programları yükleyemiyorum nasıl halledebilrim yardımcı olursanız sevinirim
Yazdı:  15 Jan 2010 03:26
Anakart Modelini Öğrenme
Yazdı:  15 Jan 2010 11:25
merhaba ya ben pc format attım ses sistemi çalışmıyor daha önce yüklemiş oldugum driver yüklemeye çalıştım windows logo uygulamasından geçemedi diyor bir türlü yapamıyorum yardım edermisiniz?????
---ses kartının üzerinde : fozconn yazıyor
---ıntel desktop board D865 perl
Yazdı:  16 Jan 2010 02:01
logo sınamasına devam diyerek yüklemeyi devam ettirin.
Yazdı:  23 Jan 2010 07:50
Osman abi benım sorunumda pc nin ramini çıkartıp taktım münitöre görüntü gelmiyor abi ne yapıcam sorun ne olabilir anakart fılan mı yandı acaba
Yazdı:  23 Jan 2010 11:06
tüm kablo ve soket bağlantılarını kontrol ediniz.
Yazdı:  24 Jan 2010 13:37
yok abi sen beni anlamadın rami çıkartıp taktım rami yanlış taktımm sanırım görüntü yok şimdi soketleri kontrol ettip abi sorun neden kaynaklanıyor ?
Yazdı:  24 Jan 2010 15:24
rami yanlış takamazsın en fazla yerine oturmamış olur. O yüzden kablo bağlantılarını kontrol edin demiştim. Yaptığınız işlemler sırasında kablolardan biri çıkmış olabilir.
Yazdı:  27 Jan 2010 15:17
theblue abi ben benım bilgisayarı tanıdıgım mühendise götürdüm 2 tane ram takılı benım pc ye 1 si yanmış tek ramle idare ediyordum şimdi bilgisayar yine açılmıyor zaten 2 ramın toplamı 256 RAM dı bu ram demi yandı acaba ?
Yazdı:  28 Jan 2010 00:13
açılışta bip sesi geliyor mu, yoksa ekrana hiç bir yazı gelmiyor, bilgisayar açılmıyor mu?
Yazdı:  28 Jan 2010 00:37
bip sesi gelmiyor ekrana görüntü gelmiyor monitorün ışıgı yanıp sonuyor
Yazdı:  28 Jan 2010 01:48   Son düzenlenme: osman
Sorunları sıralayalım:

Eski sistem bilgisayarların arkasında açma kapama (on/off) anahtarı vardır. O ya da güç ünitesi (power supply) bozulmuş olabilir.

Onlarda sorun yoksa anakartın ya da öndeki on/off anahtarı arızalanmıştır.
Ana Sayfa