»Kullanıcı: »Şifre: Beni hatırla?


ses kartı sorunu P4M900 acil yardım:




Yazdı:  05 Nov 2009 16:50
P4M900-M4 ses kartım var. anakart degil ses kartında sorun. eskiden driverı yükleyince çalısıyordu. şimdi calısmıyor bilgisayara driverı yüklüyorum. media player acılmıyor. cd.deki videolardada sadece görüntü var. admin osman lütfen yardımcı olun. yazılarınızı okudum banada yardım edin. herkesten acil yardım bekliyorum..
Yazdı:  07 Nov 2009 01:23   Son düzenlenme: osman
VIA P4M900 / VT8237A - P4M900-M4 için uygun driver dosyaları (XP içindir)

Önce chipset ardından ses dosyasını yükle ve kur.

Chipset Driver

Ses Driver
Yazdı:  08 Nov 2009 21:45
yaptım ama olmadı ses yok hala açılıştata çıkmıyor media playerda acılmıyor. son hal bu. [img]null[/img][img]C:\Documents and Settings\abdrrhmn\Desktop\adsız.bmp[/img]   [url=C:\Documents and Settings\abdrrhmn\Desktop\adsız.bmp]C:\Documents and Settings\abdrrhmn\Desktop\adsız.bmp[/url]
Yazdı:  08 Nov 2009 23:53
osman bey orda mısınız
Yazdı:  09 Nov 2009 16:10
yaptım ama olmadı ses yok hala açılıştata çıkmıyor media playerda acılmıyor. son hal bu. denetim masasında yüklü gözüküyor ama
Yazdı:  09 Nov 2009 19:03   Son düzenlenme: suskun04
resimin linkini yanlış vermişsin o adres resmin pc de bulunduğu konumu

resim upload sitelerinden birini upload et

örn: http://imageshack.us/

belkide ses kartında sorun vardır.Yani donanımsal olabilir birde ses kartını çıkar tak
Yazdı:  10 Nov 2009 19:59   Son düzenlenme: apeceee
dedgni yaptm. denetm msasında war ama sag altta yk off
Yazdı:  10 Nov 2009 23:57
ses kartını söküp takabiliyorsan üstündeki marka ve modelide yazmalısın. Aynı şekilde anakart üstündeki bilgileride bir yaz.
Ana Sayfa