»Kullanıcı: »Şifre: Beni hatırla?


Gigabyte M61PME-S2 Ses Sorunu:




Yazdı:  11 Oct 2009 17:47   Son düzenlenme: osman
Merhabalar arkadaslar, Ben bilgisayara format atiyorum, bütün driver'leri yüklüyorum, Fakat ses kartina geldiginde ses karti sorun yasatiyor. bu yuzden tam 4 kere format attim, ama genede care yok,
sanirim ses kartim bozulmus, umarim burada bana bu konuda yardimci olacak birisi cikar, Bilgisayarim assagidaki bilgilerdir;

Anakart; Gigabyte Technology Co.Ltd.
Model; M61PME-S2
İsletim sistemi; Windows XP Professional Services PACK2

Diptnot; Yardimci olacak arkadasa bilgilendirme amacli bunuda bilgi olarak vermekte umarim fayda olur, Ses driverini yüklerken assagidaki iki driveri install ediyor pc, modeli ve versiyonu sanirim.

---------------------------------------------

Microsoft UAA Bus driver for High Definition Audio (Version 5.10.0.5010)

Realtek High Definition Audio Driver (Version 5.10.0.5449)

---------------------------------------------
Yazdı:  11 Oct 2009 19:25   Son düzenlenme: osman
Öncelikle sistemine M61PME-S2 Chipset Driver

Sonrada

Realtek Azalia Ses Driver dosyasını kurmayı dene.
Yazdı:  12 Oct 2009 18:33   Son düzenlenme: header
Yardiminiz icin tesekkür ederim, kendi yontemlerimle hallettim fakat tekrar ayni sey olursa sizin bu gosterdiginiz yolla yapmayi deneyecegim.
Yazdı:  13 Oct 2009 19:10
Burası paylaşım yeri, soru/cevap sitesi değil.

Kendi yöntemlerinizi burada paylaşmalısınızki diğer kullanıcılarda faydalansınlar.
Yazdı:  13 Oct 2009 22:04
Est, soru cevap sitesi olmadigini bende biliyorum. Sanirim yanlis anladiniz.

Herneyse, sorunu kendi yontemimle nasil cozumledigimi anlatiyim, Tekrardan bir format attim, fakat format atmadan once Modem ile baglantili olan Ethernet fisini kasanin arkasindan cikardim, ve format atmaya basladim, bütün driver'leri yükledikten sonra sira geldi ses kartina onuda yükledim. ama ilk olarak Install de,

Realtek High Definition Audio Driver (Version 5.10.0.5449) Bunu sectim, Ses driveri yardimcisinida yani yukarida belirttigim.

Microsoft UAA Bus driver for High Definition Audio (Version 5.10.0.5010) --> Ses driveri yardimcisini install ettim, sorun ortadan kalkmis oldu. Kolay gelsin.
Ana Sayfa